<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<link rel="pingback" href="https://www.partnershiponai.org/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.partnershiponai.org/wp-content/uploads/2016/09/512x512_icon_logo.png" type="image/vnd.microsoft.icon"/>
<link rel="icon" href="https://www.partnershiponai.org/wp-content/uploads/2016/09/512x512_icon_logo.png" type="image/x-ico"/>
<title>Partnership on AI Update | Partnership on Artificial Intelligence to Benefit People and Society</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.partnershiponai.org/2017/01/partnership-ai-update/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Partnership on AI Update | Partnership on Artificial Intelligence to Benefit People and Society" />
<meta property="og:description" content="It has been rewarding and energizing to see all of the enthusiastic support about the Partnership on AI to Benefit People and Society (Partnership on AI) following our announcement in September. In the months since then, we&#8217;ve been working with colleagues and partners from a range of disciplines to build out a robust multi-stakeholder organization &hellip;" />
<meta property="og:url" content="https://www.partnershiponai.org/2017/01/partnership-ai-update/" />
<meta property="og:site_name" content="Partnership on Artificial Intelligence to Benefit People and Society" />
<meta property="article:section" content="From the Partnership" />
<meta property="article:published_time" content="2017-01-27T06:00:59-05:00" />
<meta property="article:modified_time" content="2017-01-27T06:13:43-05:00" />
<meta property="og:updated_time" content="2017-01-27T06:13:43-05:00" />
<meta property="og:image" content="https://www.partnershiponai.org/wp-content/uploads/2017/01/pai-post-thumbnail-update-012717-400x300-01.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It has been rewarding and energizing to see all of the enthusiastic support about the Partnership on AI to Benefit People and Society (Partnership on AI) following our announcement in September. In the months since then, we&#8217;ve been working with colleagues and partners from a range of disciplines to build out a robust multi-stakeholder organization [&hellip;]" />
<meta name="twitter:title" content="Partnership on AI Update | Partnership on Artificial Intelligence to Benefit People and Society" />
<meta name="twitter:image" content="https://www.partnershiponai.org/wp-content/uploads/2017/01/pai-post-thumbnail-update-012717-400x300-01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Partnership on Artificial Intelligence to Benefit People and Society &raquo; Feed" href="https://www.partnershiponai.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Partnership on Artificial Intelligence to Benefit People and Society &raquo; Comments Feed" href="https://www.partnershiponai.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Partnership on Artificial Intelligence to Benefit People and Society &raquo; Partnership on AI Update Comments Feed" href="https://www.partnershiponai.org/2017/01/partnership-ai-update/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.partnershiponai.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.partnershiponai.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.partnershiponai.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-min-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-min-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-countdown-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/jquery.countdown.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='preloader-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/preloader.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/layout.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-fwp_data-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1485516775' type='text/css' media='all' />
<script type='text/javascript' src='https://www.partnershiponai.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.partnershiponai.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.partnershiponai.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.partnershiponai.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.partnershiponai.org/?p=1088' />
<link rel="alternate" type="application/json+oembed" href="https://www.partnershiponai.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.partnershiponai.org%2F2017%2F01%2Fpartnership-ai-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.partnershiponai.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.partnershiponai.org%2F2017%2F01%2Fpartnership-ai-update%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.partnershiponai.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.partnershiponai.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.partnershiponai.org/wp-content/uploads/2016/09/cropped-512x512_icon_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.partnershiponai.org/wp-content/uploads/2016/09/cropped-512x512_icon_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.partnershiponai.org/wp-content/uploads/2016/09/cropped-512x512_icon_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.partnershiponai.org/wp-content/uploads/2016/09/cropped-512x512_icon_logo-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.ip-header{background-color:#1d1d1d;background-repeat:repeat-x;background-image:url('https://www.partnershiponai.org/wp-content/uploads/2015/02/homeBg-2.jpg');}.navbar-default .navbar-brand{font-family:Montserrat;color:#fff;font-size:18px;}.navbar-default .navbar-brand:hover{color:#5e5e5e;}nav.navbar.affix-top{background-color:#000000;}.navbar-default .navbar-nav>li>a{font-family:"Open Sans";font-size:10px;}.navbar-default .navbar-nav > li > a{color:#ffffff;}.navbar-default .navbar-nav > li > a:hover{color:#d5d5d5;}.navbar-default .navbar-nav > li > a:active{color:#d1d1d1;}.single-fwp_portfolio .project-single{background-color:#fff;}.overlay-slidedown.open{background-color:#fff;}.footerSocialIcons li a{color:#a5a5a5;}.footerSocialIcons li a:hover{color:#a5a5a5;}#footer .bottomLine{background-color:#222222;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1088 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-spy="scroll" data-target=".navbar-default" data-offset="100" id="bigWrapper">
<header>
<nav class="navbar navbar-default navbar-fixed-top" role="navigation" data-spy="affix" data-offset-top="0"><div class="container-fluid"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.partnershiponai.org#" ><img src="https://www.partnershiponai.org/wp-content/uploads/2016/09/little_logo_201a.png" style="margin-top:-20px;"></a> </div><div class="collapse navbar-collapse navbar-right" id="navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"></li>
<li class="dropdown parent"><a href='https://www.partnershiponai.org/' class=" dropdown-toggle  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children"  data-toggle="dropdown" target="" >About the Partnership <span class="caret"></span></a> <ul class="dropdown-menu child level-1" role="menu"> 
<li><a href='https://www.partnershiponai.org#s-the-latest' class=" menu-item menu-item-type-post_type menu-item-object-page"  target=""  data-scroll="" >The Latest</a></li>
<li><a href='https://www.partnershiponai.org#s-goals' class=" menu-item menu-item-type-post_type menu-item-object-page"  target=""  data-scroll="" >Goals</a></li>
<li><a href='https://www.partnershiponai.org#s-mission' class=" menu-item menu-item-type-post_type menu-item-object-page"  target=""  data-scroll="" >Mission</a></li>
<li><a href='https://www.partnershiponai.org#s-tenets' class=" menu-item menu-item-type-post_type menu-item-object-page"  target=""  data-scroll="" >Tenets</a></li>
<li><a href='https://www.partnershiponai.org#s-partners' class=" menu-item menu-item-type-post_type menu-item-object-page"  target=""  data-scroll="" >Partners</a></li>
<li><a href='https://www.partnershiponai.org/board-of-trustees/' class=" menu-item menu-item-type-post_type menu-item-object-page"  target="" >Board of Trustees</a></li>
<li><a href='https://www.partnershiponai.org/views-from-the-ai-community/' class=" menu-item menu-item-type-post_type menu-item-object-page"  target="" >Views from the AI Community</a></li>
<li><a href='https://www.partnershiponai.org/faq/' class=" menu-item menu-item-type-post_type menu-item-object-page"  target="" >FAQ</a></li> </ul> </li>
<li><a href='https://www.partnershiponai.org/events/' class=" menu-item menu-item-type-post_type menu-item-object-page"  target="" >Events</a></li>
<li><a href='https://www.partnershiponai.org/the-latest/' class=" menu-item menu-item-type-custom menu-item-object-custom"  target="" >The Latest</a></li>
<li><a href='https://www.partnershiponai.org/contact-us/' class=" menu-item menu-item-type-post_type menu-item-object-page"  target="" >Contact Us</a></li></ul></div> </div></nav></header>
<div class="ip-header"><div class="ip-logo"><img class="img-responsive preloaderLogo center-block" src="https://www.partnershiponai.org/wp-content/uploads/2016/09/med_logo_301a.png" alt="preloader"></div><div class="ip-loader"><svg class="ip-inner" width="60px" height="60px" viewBox="0 0 80 80"><path class="ip-loader-circlebg" d="M40,10C57.351,10,71,23.649,71,40.5S57.351,71,40.5,71 S10,57.351,10,40.5S23.649,10,40.5,10z"/><path id="ip-loader-circle" class="ip-loader-circle" d="M40,10C57.351,10,71,23.649,71,40.5S57.351,71,40.5,71 S10,57.351,10,40.5S23.649,10,40.5,10z"/></svg> </div></div>  	<section id="blogIntro">
            <div class="container">
                <!--header-->
                <div class="row sectionIntro">
                    <div class="col-md-8 col-md-offset-2 text-center">
                        <h2 id="title-with-border-4319" class="bordered-title  talign-center dyn-border" data-scroll-reveal="enter top move 10px over 1s after 0.2s" data-scroll-reveal-id="1" data-scroll-reveal-initialized="true" data-scroll-reveal-complete="true"><span>The Latest</span></h2>
                    </div>
                </div>
                <!--end header-->
            </div>

        </section>

		
  						<section id="blogContent" class="group">
				<div  class="container">
					<div class="row">
										<div class="col-md-9 col-xs-12">
					<div class="blogPost3">
					    <div class="grid-sizer-blog-1"></div>
			    										<div id="post-1088"   class="blogPost3 post-1088 post type-post status-publish format-standard has-post-thumbnail hentry category-from-the-partnership" > <!-- Post item -->
	 			 	<div class="post-content"><!-- Post content wrapper -->
		<div class="post-title"><!-- Post title -->
			<h2>Partnership on AI Update</h2>		</div><!-- Post title -->
		
		<div class="post-info"> <!-- Post meta -->
			<div class="postBy">
				<p>
					<strong><a href="https://www.partnershiponai.org/category/from-the-partnership/" rel="category tag">From the Partnership</a></strong><br />January 27, 2017				</p>
				
			</div>
<div class="addthis_inline_share_toolbox"></div>
		</div> <!-- Post meta  -->
		<img src="https://www.partnershiponai.org/wp-content/themes/phoenix-child-theme/assets/img/lineSeparatorBlack.png" class="img-responsive blogSeparator" alt="separator">
		<!--Post content -->
					<p>It has been rewarding and energizing to see all of the enthusiastic support about the Partnership on AI to Benefit People and Society (Partnership on AI) following our <a href="https://www.partnershiponai.org/2016/09/industry-leaders-establish-partnership-on-ai-best-practices/">announcement</a> in September. In the months since then, we&#8217;ve been working with colleagues and partners from a range of disciplines to build out a robust multi-stakeholder organization and to formulate directions for forthcoming research programs and activities. Today we have some important updates to share.</p>
<p><strong>Apple</strong> has joined the Partnership on AI as a founding member. The company has been involved and collaborating with the Partnership since before it was first announced and is thrilled to formalize its membership alongside Amazon, Facebook, Google/DeepMind, IBM, and Microsoft.</p>
<p>Diversity of thought across the organization is crucial to ensure that we effectively explore and address the influences of AI on people and society, provide guidance on AI best practices, and seek to advance the public&#8217;s understanding of AI. We are committed to having balanced representation at the leadership, executive, and operations levels.</p>
<p>Today, we are announcing the inaugural Board of Trustees, the board that oversees the Partnership on AI. First, we&#8217;re excited to welcome six new Independent board members. These new members are <strong>Dario Amodei (OpenAI)</strong>, <strong>Subbarao Kambhampati (Association for the Advancement of Artificial Intelligence &amp; ASU)</strong>, <strong>Deirdre Mulligan (UC Berkeley)</strong>, <strong>Carol Rose (American Civil Liberties Union)</strong>, <strong>Eric Sears (MacArthur Foundation)</strong>, and <strong>Jason Furman (Peterson Institute of International Economics)</strong>.</p>
<p>The new members will join <strong>Greg Corrado (Google/DeepMind)</strong>, <strong>Tom Gruber (Apple)</strong>, <strong>Ralf Herbrich (Amazon)</strong>, <strong>Eric Horvitz (Microsoft)</strong>, <strong>Yann Lecun (Facebook)</strong>, and <strong>Francesca Rossi (IBM)</strong> on our Board of Trustees, to create a board that strikes a balance between corporate and not-for-profit memberships. All Board members will share equal voting rights.</p>
<p>This is a pivotal moment for the Partnership on AI, as we establish a diverse and balanced Board of Trustees that extends and broadens our existing leadership. The inclusion of varying perspectives and continuous, critical reflection has been a core commitment from the start, and we will continue to add new voices as we progress.</p>
<p>The Board of Trustees will provide direction and oversee the general activities of the Partnership on AI. An Executive Steering Committee will guide, commission, and evaluate activities within the overall objectives and scope set by the Board. An Executive Director, appointed by the Board, will oversee the day-to-day operation of the organization.</p>
<p>The first meeting of the Board of Trustees is taking place on Friday, February 3rd in San Francisco. We expect to announce more details sometime shortly after this meeting, including how other people and organizations can participate and join the Partnership, as well as the initial program of research and activities.</p>
<p>Thanks again for everyone&#8217;s support. We are very excited about the next stages of the Partnership and look forward to working with the people and organizations who care about these issues over the months and years ahead.</p>
<p style="text-align: right;">&mdash; Partnership on AI</p>
<p>For any further media inquiries please contact Jenny Murphy, Dewey Square Group:<br />
<a href="mailto:jenny.murphy@deweysquare.com">jenny.murphy@deweysquare.com</a></p>
			  					<!--Post content -->
</div> <!-- Post-content wrapper -->
</div> <!-- Post item -->

						
								    					</div><!--blogPost3-->
					<div class="clearfix paginationRow"><div class="col-xs-6"><a class="btn btn-default btn-black" href="https://www.partnershiponai.org/2016/10/partnership-ai-expresses-support-white-house-report-artificial-intelligence/" rel="prev">Prev</a></div></div>			</div><!-- blog column size -->
				
						<div class="sidebar-container col-md-3 col-xs-12" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
						<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Latest Updates</h3>		<ul>
					<li>
				<a href="https://www.partnershiponai.org/2017/01/partnership-ai-update/">Partnership on AI Update</a>
						</li>
					<li>
				<a href="https://www.partnershiponai.org/2016/10/partnership-ai-expresses-support-white-house-report-artificial-intelligence/">Partnership on AI Expresses Support for White House Report on Artificial Intelligence</a>
						</li>
					<li>
				<a href="https://www.partnershiponai.org/2016/09/industry-leaders-establish-partnership-on-ai-best-practices/">Industry Leaders Establish Partnership on AI Best Practices</a>
						</li>
					<li>
				<a href="https://www.partnershiponai.org/2016/09/member-bios/">Member Bios</a>
						</li>
					<li>
				<a href="https://www.partnershiponai.org/2016/09/frequently-asked-questions/">Frequently Asked Questions</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://www.partnershiponai.org/2017/01/'>January 2017</a></li>
	<li><a href='https://www.partnershiponai.org/2016/10/'>October 2016</a></li>
	<li><a href='https://www.partnershiponai.org/2016/09/'>September 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="https://www.partnershiponai.org/category/from-the-partnership/" >From the Partnership</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.partnershiponai.org/category/partnership-information/" >Partnership Information</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.partnershiponai.org/category/press-releases/" >Press Releases</a>
</li>
		</ul>
</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->
									</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #blogContent -->
		
<section id="footer" class="dark group">
	    <div class="bottomLine text-center">
        		<div class="backToTop">
            <a data-scroll-top href="#bigWrapper">
                                <i class="fa fa-angle-double-up"></i><br>
                                <h5>Back To Top</h5>
                            </a>
        </div>
                        <ul class="footerSocialIcons">
        <li><a href="https://www.facebook.com/partnershipai" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a></li><li><a href="https://twitter.com/partnershipai" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a></li>        </ul>
        <p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt; color: white;"><strong><span style="font-size: 14.6667px; font-family: Arial; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;">&copy; <script>document.write(new Date().getFullYear())</script> Partnership on Artificial Intelligence. All Rights Reserved.</span></strong></p>
    </div>
</section>
<script id="fwp-custom-js">                    jQuery('#s-the-latest').find('.btn-black').removeAttr('target');                </script><script type='text/javascript' src='https://www.partnershiponai.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/js/modernizr.custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/js/preloader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fastwp = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.partnershiponai.org/wp-content/themes/phoenix-v1.3/assets/js/custom.js?ver=1.0.0'></script>
<style type="text/css" data-type="vc-shortcodes-custom-css">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</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84938503-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57fed026c1407a01"></script>
</body>
</html>